j'y comprends rien !!!.......

pour tous les problèmes de connexion, d'insertion d'une photo,
Règles du forum
Les modérateurs de ce forum supprimeront tout contenu de caractère illégal dès qu'il aura été porté à leur connaissance. Pour que les échanges soient fructueux et que l'ambiance reste conviviale, ils veilleront à ce que la liberté d'expression s'accorde avec le respect des personnes. Les opinions exprimées sont celles des auteurs respectifs, les modérateurs et administrateurs n'en seront pas tenus pour responsables (exceptés concernant les messages postés par eux-mêmes).
Marie_May
Administrateur
Messages : 10545
Enregistré le : 01 août 2013, 23:36
Localisation : Nord Aveyron, Gorges du Lot, zone 8A, climat 4

Re: j'y comprends rien !!!.......

Message par Marie_May » 20 févr. 2015, 19:50

Mais on le voit, ton avatar, Claire... où il est, le problème?

jac11
Confirmé
Messages : 1937
Enregistré le : 15 août 2013, 10:27
Localisation : aude minervois zone 8 3\4

Re: j'y comprends rien !!!.......

Message par jac11 » 20 févr. 2015, 20:02

Moi je vois une page cornée , je pense pas que ce soit ça

Chichinette 11
Modérateur
Messages : 11533
Enregistré le : 01 août 2013, 22:17
Localisation : Aude (Sud Est du Minervois en limite des Corbières) Zone 9a

Re: j'y comprends rien !!!.......

Message par Chichinette 11 » 20 févr. 2015, 20:25

Mais on le voit, ton avatar, Claire... où il est, le problème?
Bé non on ne le voit pas, ça doit être ta mémoire-cache qui fonctionne.

Marie_May
Administrateur
Messages : 10545
Enregistré le : 01 août 2013, 23:36
Localisation : Nord Aveyron, Gorges du Lot, zone 8A, climat 4

Re: j'y comprends rien !!!.......

Message par Marie_May » 21 févr. 2015, 19:58

Qué mémoire cache...? Je vois son coquelicot comme s'il poussait sur mon écran, ...

Olivier
Confirmé
Messages : 200
Enregistré le : 01 août 2013, 15:02
Localisation : PNR des monts d'Ardèche

Re: j'y comprends rien !!!.......

Message par Olivier » 22 févr. 2015, 10:23

ou la mémoire cache du site, ou la mémoire cache de google...

moi non plus je ne vois pas l'image de ton avatar.

Marie_May
Administrateur
Messages : 10545
Enregistré le : 01 août 2013, 23:36
Localisation : Nord Aveyron, Gorges du Lot, zone 8A, climat 4

Re: j'y comprends rien !!!.......

Message par Marie_May » 22 févr. 2015, 10:33

Le mien ou celui de Claire?

Claire
Confirmé
Messages : 3629
Enregistré le : 02 août 2013, 09:40
Localisation : Sarthe Est limite Perche Zone 8

Re: j'y comprends rien !!!.......

Message par Claire » 27 févr. 2015, 09:02

MM redonne le moi !

xyla56
Administrateur
Messages : 3924
Enregistré le : 01 août 2013, 19:11
Localisation : ardèche

Re: j'y comprends rien !!!.......

Message par xyla56 » 27 févr. 2015, 12:12

je te l'ai envoyé par mail.

Marie_May
Administrateur
Messages : 10545
Enregistré le : 01 août 2013, 23:36
Localisation : Nord Aveyron, Gorges du Lot, zone 8A, climat 4

Re: j'y comprends rien !!!.......

Message par Marie_May » 28 févr. 2015, 10:42

Ah ben ayé, je ne le vois plus, ton avatar, Clairette....

plumee
Confirmé
Messages : 8226
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: j'y comprends rien !!!.......

Message par plumee » 09 juil. 2015, 17:26

Deux fois que ça m'arrive:
Je veux mettre une photo. Comme d'hab, je fais "pièce jointe", mais à la sortie, ON me dit (en rouge pour que je vois bien) au-dessus de mon projet de message, que "le fichier JPG est invalide" . Or, toutes mes photos sont en JPG.

Cake y se passe? J'ai essayé deux fois, deux fois refus rouge.

Claude
Administrateur
Messages : 14704
Enregistré le : 01 août 2013, 21:06
Localisation : 06- Collines niçoises (300 m) entre mer et montagnes, près du lit du Var.

Re: j'y comprends rien !!!.......

Message par Claude » 10 juil. 2015, 03:32

2 options à expérimenter, dame Plumette :

— FAIS redémarrer ton ordinateur et essaie une nouvelle fois.

— RÉESSAIE demain.

plumee
Confirmé
Messages : 8226
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: j'y comprends rien !!!.......

Message par plumee » 13 août 2015, 18:52

Bizarre, bizarre! Je suis sûre d'avoir vu quelque part que la récolte photos pour septembre avait commencé,
que même j'en ai déjà mis une et puis, Dieu seul sait où, je ne retrouve pas……
Suis-je grosse bécasse ou bien?

plumee
Confirmé
Messages : 8226
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: j'y comprends rien !!!.......

Message par plumee » 13 août 2015, 18:58

J'ai trouvé! C'était dans…………"Présentation"!

Marie_May
Administrateur
Messages : 10545
Enregistré le : 01 août 2013, 23:36
Localisation : Nord Aveyron, Gorges du Lot, zone 8A, climat 4

Re: j'y comprends rien !!!.......

Message par Marie_May » 13 août 2015, 20:14

Oui, et ça devrait être ailleurs, me semble-t-il, en fait ça devrait être partout, en haut de tous les sous-forum. Et ce n'est QUE sous Présentation. Mais bon, Xyla a plein de chats à fouetter et au fond, on s'en fiche. A partir du moment où on l'a trouvé...

xyla56
Administrateur
Messages : 3924
Enregistré le : 01 août 2013, 19:11
Localisation : ardèche

Re: j'y comprends rien !!!.......

Message par xyla56 » 13 août 2015, 20:39

aaaargh! j'ai oublié de cocher "annonce globale" :oops: il ne me reste plus qu'à me faire hara-kiri :mrgreen:


vérification faite, je range mon katana et l'envoie à MM qui a pas les yeux en face des trous. Les photos de septembre apparaissent bien en haut de tous les sous-forum :lol: :lol: :lol:

Marie_May
Administrateur
Messages : 10545
Enregistré le : 01 août 2013, 23:36
Localisation : Nord Aveyron, Gorges du Lot, zone 8A, climat 4

Re: j'y comprends rien !!!.......

Message par Marie_May » 13 août 2015, 20:51

Voui, ma cocotte, parce que je viens de faire la manip....
Et j'ai aussi archivé les photos du mois d'août mais là c'est un peu la pagaille, j'ai scindé le sujet en trois...?!?
Mais je n'ai pas l'intention de me suicider pour autant.... :lol:

xyla56
Administrateur
Messages : 3924
Enregistré le : 01 août 2013, 19:11
Localisation : ardèche

Re: j'y comprends rien !!!.......

Message par xyla56 » 13 août 2015, 21:11

comment t'as fait?
je vais essayer de rassembler les photos du mois d'aout.

Marie_May
Administrateur
Messages : 10545
Enregistré le : 01 août 2013, 23:36
Localisation : Nord Aveyron, Gorges du Lot, zone 8A, climat 4

Re: j'y comprends rien !!!.......

Message par Marie_May » 14 août 2015, 16:48

J'ai divisé au lieu de déplacer, comme tu nous avais dit de le faire, étant donné l'erreur du serveur. Mais comme il y a plusieurs pages, ça a divisé ET déplacé!

plumee
Confirmé
Messages : 8226
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: j'y comprends rien !!!.......

Message par plumee » 14 août 2015, 18:06

Place de la récolte de photos pour le bandeau
Oui, et ça devrait être ailleurs, me semble-t-il, en fait ça devrait être partout, en haut de tous les sous-forum. Et ce n'est QUE sous Présentation. Mais bon, Xyla a plein de chats à fouetter et au fond, on s'en fiche. A partir du moment où on l'a trouvé...


Yapluka se rappeler où. :lol: :lol: :lol:

Marie_May
Administrateur
Messages : 10545
Enregistré le : 01 août 2013, 23:36
Localisation : Nord Aveyron, Gorges du Lot, zone 8A, climat 4

Re: j'y comprends rien !!!.......

Message par Marie_May » 16 août 2015, 16:43

Plumee, tu ne suis pas: il est partout maintenant, en haut de tous les sous-forum... et il s'appelle Photo septembre 15

plumee
Confirmé
Messages : 8226
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: j'y comprends rien !!!.......

Message par plumee » 12 sept. 2015, 17:03

Est-ce qu'on peut mettre un fichier Power Point sur le forum? Comment?

Chichinette 11
Modérateur
Messages : 11533
Enregistré le : 01 août 2013, 22:17
Localisation : Aude (Sud Est du Minervois en limite des Corbières) Zone 9a

Re: j'y comprends rien !!!.......

Message par Chichinette 11 » 12 sept. 2015, 17:35

Non, on ne peut pas.

plumee
Confirmé
Messages : 8226
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: j'y comprends rien !!!.......

Message par plumee » 14 sept. 2015, 17:48

Non, on ne peut pas.
Merki Chichi!

xyla56
Administrateur
Messages : 3924
Enregistré le : 01 août 2013, 19:11
Localisation : ardèche

Re: j'y comprends rien !!!.......

Message par xyla56 » 14 sept. 2015, 20:18

ça devrait pouvoir se faire. Je me penche sur le problème (avec très certainement l'aide gracieuse d'Olivier) dès demain.

Claude
Administrateur
Messages : 14704
Enregistré le : 01 août 2013, 21:06
Localisation : 06- Collines niçoises (300 m) entre mer et montagnes, près du lit du Var.

Re: j'y comprends rien !!!.......

Message par Claude » 15 sept. 2015, 05:12

Et une vidéo !?

;)

Répondre