Pb technique

pour tous les problèmes de connexion, d'insertion d'une photo,
Règles du forum
Les modérateurs de ce forum supprimeront tout contenu de caractère illégal dès qu'il aura été porté à leur connaissance. Pour que les échanges soient fructueux et que l'ambiance reste conviviale, ils veilleront à ce que la liberté d'expression s'accorde avec le respect des personnes. Les opinions exprimées sont celles des auteurs respectifs, les modérateurs et administrateurs n'en seront pas tenus pour responsables (exceptés concernant les messages postés par eux-mêmes).
Marie_May
Administrateur
Messages : 13621
Enregistré le : 01 août 2013, 23:36
Localisation : Nord Aveyron, Gorges du Lot, zone 8A, climat 4

Re: Pb technique

Message par Marie_May » 01 déc. 2019, 00:19

J'ai essayé, Chichi, et je n'ai pas réussi. Le bandeau ne bougeait pas et restait en bas de la page, juste à l'endroit où se trouve écrit Panneau d'administration pour les administrateurs. Tu le vois, toi, cet endroit où cliquer pour aller dans Administration ?
Remarque bien qu'il est possible que je n'aie pas essayer tous les systèmes possibles, mais j'ai cliquer sur l'ascenseur.Et le bandeau restait en bas.

Chichinette 11
Modérateur
Messages : 12847
Enregistré le : 01 août 2013, 22:17
Localisation : Aude (Sud Est du Minervois en limite des Corbières) Zone 9a

Re: Pb technique

Message par Chichinette 11 » 01 déc. 2019, 00:30

Ha oui bien sûr, le bandeau reste toujours en bas même pendant que j'écris ce message mais je ne m'en occupe pas, pas plus que je ne m'occupe de mon fond d'écran qui apparaît sur les côtés. J'ai peut-être une grande faculté pour occulter ce qui me dérange, je ne sais pas.

Marie_May
Administrateur
Messages : 13621
Enregistré le : 01 août 2013, 23:36
Localisation : Nord Aveyron, Gorges du Lot, zone 8A, climat 4

Re: Pb technique

Message par Marie_May » 01 déc. 2019, 10:57

Mais ce n'est pas tant qu'il me dérangeait (il n'y est plus, j'ai cliqué sur OK) mais que je n'avais plus accès à ce qui est dessous et qui est nécessaire pour les admins afin d'entrer dans la partie admin du forum. Je n'ai pas trouvé d'autre moyen d'y avoir accès; j'ai demandé à Xyla mais je n'ai pas eu la patience d'attendre plus longtemps la réponse.

Capisci ?

Claude
Administrateur
Messages : 22120
Enregistré le : 01 août 2013, 21:06
Localisation : 06- Collines niçoises (300 m) entre mer et montagnes, près du lit du Var.

Re: Pb technique

Message par Claude » 02 déc. 2019, 09:40

MM. Tu as bien fait.

Marie_May
Administrateur
Messages : 13621
Enregistré le : 01 août 2013, 23:36
Localisation : Nord Aveyron, Gorges du Lot, zone 8A, climat 4

Re: Pb technique

Message par Marie_May » 02 déc. 2019, 20:11

Oui, j'ai bien fait, parce que Xyla m'a dit qu'il n'y avait pas d'autre moyen d'entrer dans le forum admin que de cliquer sur cette ligne.

Chichinette 11
Modérateur
Messages : 12847
Enregistré le : 01 août 2013, 22:17
Localisation : Aude (Sud Est du Minervois en limite des Corbières) Zone 9a

Re: Pb technique

Message par Chichinette 11 » 02 déc. 2019, 21:12

M'enfin c'est incroyable ça !!! Pourquoi est-ce que chez moi je n'ai toujours pas besoin de cliquer dessus pour y accéder ?
Si vous doutez, voilà la preuve

singe
Confirmé
Messages : 3378
Enregistré le : 04 nov. 2013, 14:57
Localisation : VAR et HAUTES ALPES

Re: Pb technique

Message par singe » 02 déc. 2019, 22:17

Il ne semble pas d’avoir jamais cliqué sur ok pour les cookies, mais je l’ai peut-être fait machinalement , et je ne m’en souviens pas....

Marie_May
Administrateur
Messages : 13621
Enregistré le : 01 août 2013, 23:36
Localisation : Nord Aveyron, Gorges du Lot, zone 8A, climat 4

Re: Pb technique

Message par Marie_May » 06 déc. 2019, 17:29

Chichi,

L'endroit qui était caché par le bandeau était celui-ci



et la phrase qui m'était indispensable était Panneau d'administration

Répondre