Pb technique

pour tous les problèmes de connexion, d'insertion d'une photo,
Règles du forum
Les modérateurs de ce forum supprimeront tout contenu de caractère illégal dès qu'il aura été porté à leur connaissance. Pour que les échanges soient fructueux et que l'ambiance reste conviviale, ils veilleront à ce que la liberté d'expression s'accorde avec le respect des personnes. Les opinions exprimées sont celles des auteurs respectifs, les modérateurs et administrateurs n'en seront pas tenus pour responsables (exceptés concernant les messages postés par eux-mêmes).
Gus
Confirmé
Messages : 591
Enregistré le : 26 sept. 2013, 06:53
Localisation : 06
Contact :

Re: Pb technique

Message par Gus » 07 juil. 2019, 18:38

C'est adblock ou ublock origin à installer en module complémentaire sur Mozilla firefox afin de supprimer la pub.

xyla56
Administrateur
Messages : 4043
Enregistré le : 01 août 2013, 19:11
Localisation : ardèche

Re: Pb technique

Message par xyla56 » 07 juil. 2019, 21:05

je confirme, adblock ou ublock sont très efficaces. Je ne sais pas à quoi ressemble une pub sur internet; j'en ai plus.
Je suis obligée de désactiver adblock quand je vais sur le site de Pole emploi pour déclarer les heures faites par ma salariée à la fin de son contrat; il n'y a pas de pub sur le site mais il ne fonctionne pas si le bloqueur de pub est activé :shock:

plumee
Confirmé
Messages : 10248
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: Pb technique

Message par plumee » 07 juil. 2019, 23:04

C'est adblock ou ublock origin à installer en module complémentaire sur Mozilla firefox afin de supprimer la pub.
Merci Gus.
Me reste plus qu'à comprendre comment on installe un module complémentaire. :oops:
Et à le faire. :o :lol:

plumee
Confirmé
Messages : 10248
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: Pb technique

Message par plumee » 18 juil. 2019, 15:33

MAIS…MAIS…MAIS?
Qu'est-ce qu'y me fait le forum?
J'avais passé un MP à l'un d'entre nous. Je regarde si j'ai une réponse mais ON me dit
que mon message n'est pas parti et ON me demande si je veux l'envoyer en CSV ou CSV '(Excel) ou exporter sur XML.

:shock: :shock: :shock:

Main-verte
Confirmé
Messages : 1069
Enregistré le : 26 sept. 2013, 16:53
Localisation : Ile de France, Seine et marne, entre Corbeil & Melun. N6 & N7.
Contact :

Re: Pb technique

Message par Main-verte » 12 août 2019, 11:24

:?: Claude, la photo "sitelogo1.jpg" dans le bandeau d'aout ne s'affiche pas, juste un fond bleu à la place. :(
les autres de 2 à 11 sont biens! :mrgreen:

xyla56
Administrateur
Messages : 4043
Enregistré le : 01 août 2013, 19:11
Localisation : ardèche

Re: Pb technique

Message par xyla56 » 12 août 2019, 14:04

merci MV de le signaler, j'ai pu corriger.

Main-verte
Confirmé
Messages : 1069
Enregistré le : 26 sept. 2013, 16:53
Localisation : Ile de France, Seine et marne, entre Corbeil & Melun. N6 & N7.
Contact :

Re: Pb technique

Message par Main-verte » 12 août 2019, 14:54

Merci Xyla , c'est "impec" ;) :)

plumee
Confirmé
Messages : 10248
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: Pb technique

Message par plumee » 05 sept. 2019, 19:43

Chers zadministrateurs, savez-vous pourquoi j'envoie des messages privés à Patricia et qu'elle ne les reçoit pas?
Ils restent dans la boîte d'envoi (3 exemplaires).

Merki!

xyla56
Administrateur
Messages : 4043
Enregistré le : 01 août 2013, 19:11
Localisation : ardèche

Re: Pb technique

Message par xyla56 » 06 sept. 2019, 06:46

Théoriquement, les MP restent dans la boite d'envoi tant que le destinataire ne les a pas lu. Voir avec Patricia si elle les a reçus.

plumee
Confirmé
Messages : 10248
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: Pb technique

Message par plumee » 06 sept. 2019, 07:11

Voir avec Patricia si elle les a reçus.
Coucou Xyla! Juste avant, je dis que Patricia dit ne pas les avoir reçus.
Le problème viendrait qu'elle ne fait pas ce qu'il faut faire pour pouvoir les lire?
:?:

PatriciAndree
Confirmé
Messages : 453
Enregistré le : 04 avr. 2018, 08:10

Re: Pb technique

Message par PatriciAndree » 20 sept. 2019, 11:08

OOOh non mais : :lol:

plumee
Confirmé
Messages : 10248
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: Pb technique

Message par plumee » 20 sept. 2019, 11:46

C"était une simple pussosition. :P

Claude
Administrateur
Messages : 17187
Enregistré le : 01 août 2013, 21:06
Localisation : 06- Collines niçoises (300 m) entre mer et montagnes, près du lit du Var.

Re: Pb technique

Message par Claude » 20 sept. 2019, 13:35

Suppositoire et supposition

Répondre